Rabu, 16 Februari 2011

Cara Setting Wireless RB433,RB411,RB800,RB600 Point to Multi Point Dengan Antenna Sectoral

TOPOLOGI
Sebelum memulai.. sediakan Rokok dan Kopi Jawa dulu
1.Setting Wireless RB433UAH 3 buah AP ABG dengan Antenna Sectoral (settingan ini sama saja dengan Wireless Outdoor RB433 - 3 buah AP ABG,Wireless Outdoor RB 433 AH - 3 buah AP ABG,Wireless Outdoor RB600 – 3 buah AP ABG, Wireless Outdoor RB800 – 3 buah AP ABG

Mari Kita Mulai………..

--Jalankan RB33UAH dengan winbox,Download Winbox ((DISINI)
--Dimenu utama Winbox pilih “Wireless”,klik kanan “Wlan1”kemudian klik “Enable”…di menu “Wireless Table” double klik “wlan1,(perhatian!!!! Jangan enablekan Wlan2 cukup Wlan1 saja dulu,karena berakibatkan interfensi)”dan klik “Advanced Mode”,Advanced Mode terletak di bawah kanan,lihat kursor gambar di bawah ini:

gambar 1
--Setelah di klik “Advanced Mode”,di menu tab “Wireless” sesuaikan isinya dengan Gambar di bawah ini,kecuali ”SSID” dan “Radio Name” terserah anda…setelah selesai klik “OK”..lihat gambar dibawah ini:

gambar 2 --Pindah ke tab “Data Rates”,sesuaikan centangnya dengan gambar di bawah ini dan klik “OK”,lihat gambar di bawah ini:
 gambar 3 --Kembali ke menu utama winbox,pilih “Bridge”,kemudian klik tanda plus merah dan klik “OK”,ini maksudnya kita membuat sebuah Bridge (jembatan penghubung),lihat gambar di bawah:
gambar 4
--Masih di menu Table Bridge,pilih tab Port dan double klik “ether1”,kemudian sesuaikan isinya dengan gambar di bawah ini dan klik “OK”,lihat gambar di bawah ini:


gambar 5
--Masih di menu table “Port”,double klik “wlan1”, kemudian sesuaikan isinya dengan gambar di bawah ini dan klik “OK”,lihat gambar di bawah ini:
gambar 6
--Kembali ke menu utama Winbox,pilih “Wireless”double klik “Wlan1”,pindah ke tab “WDS”kemudian sesuaikan isinya dengan gambar di bawah ini kemudian klik “OK”,lihat gambar di bawah ini:
gambar 7
--Pindah ke tab “Tx Power”,sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”:
Gambar 8
--Kembali ke menu utama Winbox,pilih “New Terminal”dan ketik perintah di bawah ini:
/ip address add address=192.168.1.1 netmask=255.255.255.0 interface=bridge1 kemudian tekan “ENTER” di keyboard anda,lihat gambar di bawah ini:
gambar 9
--kemudian isikan nama Wireless anda ketik perintah /system identity set name=AP_SEC_CITRA1 (nama boleh dengan yang lain,ini hanya sebagai contoh saja),lihat gambar di bawah ini, setelah selesai ketik perintah di atas tekan “ENTER” di keyboard anda,lihat gambar di bawah ini:
gambar10
--Kembali ke menu utama Winbox,Klik “Wireless”,klik kanan “Wlan2” kemudian klik “Enable”..kemudian double klik “Wlan2” (Ingat!!!!....wlan3 jangan di enablekan…bahaya interfensi),di tab “Wireless” sesuaikan isinya dengan gambar di bawah ini kecuali “SSID dan Radio Name”…itu terserah anda saja…kemudian klik “OK”lihat gambar di bawah ini:
gambar11
----Pindah ke tab “Data Rates”,sesuaikan centangnya dengan gambar di bawah ini dan klik “OK”,lihat gambar di bawah ini:
gambar12
--Pindah ke tab “Tx Power”,sesuaikan isinya dengan gambar di bawah ini dan klik “OK”,lihat gambar di bawah ini:
gambar13
--Kembali ke menu utama Winbox,klik “Bridge” pindah Ke tab “Port”,kemudian double klik “Wlan2”,sesuaikan isinya dengan gambar di bawah ini,dan klik “OK”:
gambar 14
--Kembali ke menu utama Winbox,klik kanan “Wlan3” kemudian klik “Enable”klik “Wireless”,kemudian double klik “Wlan3”, di tab “Wireless” sesuaikan isinya dengan gambar di bawah ini kecuali “SSID dan “Radio Name”…itu terserah anda saja…kemudian klik “OK”lihat gambar di bawah ini:
gambar15
--Pindah ke Tab “Data Rates”,sesuaikan centangnya dengan gambar di bawah ini,kemudian klik “OK”,lihat gambar di bawah ini:
gambar16
--Pindah ke Tab “Tx Power”, sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”,lihat gambar di bawah ini:
gambar17
--kembali ke menu utama Winbox,Pilih “bridge”,pindah ke tab “Port”,kemudian double klik “wlan3” dan sesuaikan isinya dengan gambar di bawah ini, dan klik “OK”,lihat gambar di bawah ini:
gambar18
--Settingan Wireless RB433UAH atau sejenisnya telah selesai….
2. Setting Wireless RB411U 2 buah AP ABG dengan Antenna Omni dan Grid (settingan ini sama saja dengan Wireless Outdoor lainnya..yang penting 2 Buah AP ABG nya)

--Jalankan Wireless RB411U dengan Winbox, Dimenu utama Winbox pilih “Wireless”,di menu “Wireless Table” double klik “wlan1”,klik kanan “Wlan1” dan klik “Enable”(perhatian!!!! Jangan enablekan Wlan2 cukup Wlan1 saja dulu,karna berakibatkan interfensi)”dan klik “Advanced Mode”,Advanced Mode terletak di bawah kanan,lihat kursor gambar di bawah ini:
gambar19
--Kemudian sesuaikan inisnya dengan gambar di bawah ini,(kecuali “SSID” dan “Radio Name”,itu saya kembalikan ke privasi anda masing-masing),kemudian klik “OK”,lihat gambar di bawah ini:
gambar20
--Kembali ke menu utama Winbox,pilih “bridge”,klik tanda plus merah dan klik “OK”,ini bertujuan untuk membuat sebuah jembatan penghubung,lihat gambar di bawah ini:
gambar21
--Masih di Menu “Bridge”,pindah ke tab “Port”kemudian sesuaikan isinya dengan gambar di bawah ini,dan klik “OK”,lihat gambar di bawah ini:
gambar22
--Kembali ke menu utama Winbox,klik “Wireless”,double klik “wlan1”,pindah ke tab “Data Rates”,sesuaikan centangnya dengan gambar di bawah ini,kemudian klik “OK”,lihat gambar di bawah ini:
gambar23
--Pindah ke Tab “WDS”,sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”lihat gambar di bawah ini:
gambar24
--Pindah ke Tab “Tx Power”sesuaikan isinya dengan gambar di bawah ini,dan klik “OK”,lihat gambar di bawah ini:
gambar 25
--Kembali ke menu utama Winbox,klik “Wireless”,klik kanan “Wlan2” kemudian klik “Enable”…double klik “Wlan2”,kemudian sesuaikan isinya dengan gambar di bawah ini,dan klik “OK”,lihat gambar di bawah ini:
gambar26
--Kembali ke menu utama Winbox,klik”Wireless”,double klik “Wlan2,kemudian klik “Scan”,dan klik “SSID” RB 433UAH atau sejenisnya,dengan catatan signal antara -50 sampai -80,apabila belum cukup signalnya,silahkan di mouting antenna gridnya lagi (di cari signalnya),untuk antenna grid ke sectoral harus vertical antenna nya (antenna nya berdiri)lihat gambar di bawah ini:
gambar27

--setelah itu clik “Connect”dan klik “Close”,lihat gambar di bawah ini:
gambar28
--Kembali ke menu utama Winbox,klik “Bridge”,pindah ke tab “Port”double klik “Wlan1”,sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”,lohat gambar di bawah ini:
gambar29
--Masih di menu “Port”,double klik “wlan2”,kemudian sesuaikan isinya dengan gambar di bawah ini,dan klik “OK”,lihat gambar di bawah ini:
gambar30
--Kembali ke menu utama Winbox,klik “Wireless”,kemudian double klik “Wlan2”,kemudian ganti Mode “Sation” menjadi “Station Wds”,dan klik “OK”,lihat gambar di bawah ini:
gambar31
--Kembali ke menu utama Winbox,klik “New Terminal”,dan ketik perintah di bawah ini:
/ip address add address=192.168.1.2 netmask=255.255.255.0 interface=bridge1 kemudian tekan “ENTER” di keyboard anda,lihat gambar di bawah ini:
gambar32
--Masih di “New Terminal”,kita beri nama RB411U nya dengan perintah:
/system identity set name=CITRA_REPEATER (nama hanya contoh saja)
--masih di “New Terminal”,ketik perintah ping 192.168.1.1 jika reply…berarti sudah terhubung ke RB433UAH atau sejenisnya…
--Konfigurasi RB411U dengan antenna Omni dan Grid telah selesai…..

3.Setting Wireless RB411R Client1 (settingannya sama saja Dengan Wireless lainnya yang ber merek mikrotik..
--Jalankan RB411U dengan winbox,kemudian klik “Wireless”,klik kanan “Wlan1” klik “Enable”double klik “Wlan1”,sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”,lihat gambar di bawah ini:
gambar33
--Masih di menu “Wireless”klik “Scan”…lihat gambar di bawah ini:
gambar34
--Klik “SSID” RB411U yang Omni tadi…dan klik “Connect” dan klik “Close”
gambar35
--Kemudian kembali ke menu utama Winbox,klik “Wireless”,kemudian double klik “Wlan1”,ganti “Station” menjadi “Station Wds”,lihat gambar di bawah ini:
gambar36
--Kemudian kembali ke menu utama Winbox,klik “Bridge”,kemudian klik tanda plus merah dan klik “OK”,lihat gambar di bawah ini:
gambar37
--Pindah ke “Port”,double klik “ether1”,kemudian sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”:
gambar38
--Masih di menu “Port”,double klik “Wlan1”,kemudian sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”:
gambar39
--Kembali ke menu utama Winbox,klik “Wireless”,double klik “Wlan1”,kemudian pindah ke tab “Data Rate”,sesuaikan isinya dengan gambar di bawah ini:
gambar40
--Pindah ke tab “WDS”,sesuaikan isinya dengan gambar di bawah ini:
gambar41
--Pindah ke tab “Tx Power”,sesuaikan isinya dengan gambar di bawah ini,kemudian klik “OK”,lihat gambar di bawah ini”:
gambar42
--Kembali ke menu utama Winbox,klik “New Terminal”kemudian ketik perintah di bawah ini:
/ip address add address=192.168.1.3 netmask=255.255.255.0 interface=bridge1
Kemudian tekan “ENTER” di keyboard anda,lihat gambar di bawah ini:
gambar43
--Masih di menu “New Terminal”ketik perintah di bawah ini,untuk namanya ini hanya sebagai contoh saja,lihat gambar di bawah ini:
gambar44
--Kemudian di “New Terminal”ketik:
/ping 192.168.1.2 jika reply berarti sudah terhubung
--Kemudian di “New Terminla”ketik:
/ping 192.168.1.1 jika reply berarti sudah terhubung

---Untuk setting Wireless RB411R Client 2 Sama saja dengan RB411R Client1,Bedanya Cuma IPnya saja kalo RB411R Client1 192.168.1.3 berarti RB411R Client2 192.168.1.4 dan seterusnya……

----Selamat Mencoba----

Bagi anda yang menginginkan setting Mikrotik Full + Squid Proxy High Peforma  atau Setting Yang lainnya silahkan HUB=

08985409392(AGUS)
YM=pba103096@yahoo.co.id 
(Bisa Di setting dari online atau dari jarak jauh).


081371862723 (MUHAMMAD NUR HUSNI)
YM=bola_dunia1987@yahoo.co.id


081276995967 (HENDRY SIREGAR)
YM=hendri.sibayoregar@yahoo.co.id

Tidak ada komentar:

Poskan Komentar